银河创世录XD

银河创世录XD

系统要求: 与 iPhone 3GS、iPhone 4、iPhone 4S、iPhone 5、iPod touch(第3代)、iPod touch (4th generation)、iPod touch (第 5 代) 和 iPad 兼容。 需要 iOS 4.3 或更高版本...

银河创世录XD

游戏介绍

系统要求: 与 iPhone 3GS、iPhone 4、iPhone 4S、iPhone 5、iPod touch(第3代)、iPod touch (4th generation)、iPod touch (第 5 代) 和 iPad 兼容。 需要 iOS 4.3 或更高版本

游戏图片

综合评分滑过星星可以评分噢~

6.0
官网ENTER